إعـــــــلان

تقليص
لا يوجد إعلان حتى الآن.

الترجمه لا تظهر فى اوبنتو 10.4 حتى مع برنامج توتم !!!

تقليص
X
 
  • تصفية - فلترة
  • الوقت
  • عرض
إلغاء تحديد الكل
مشاركات جديدة

  • [مشكلة] الترجمه لا تظهر فى اوبنتو 10.4 حتى مع برنامج توتم !!!

    بسم الله الرحمن الرحيم

    ازيكم يا شباب يارب الجميع يكون بخير ..

    فى مشكله ولم اجد لها اى حل الصراحه رغم انى جربت كل الطرق الموجوده فى المجتمع هنا لظهور الترجمه على الافلام ولكن مفيش فايده .

    المشكله ان الترجمه مش بتظهر حتى مع برنامج توتم اللى هو اصلا بالاساس موجود مع الاوبنتو .

    ياريت يا جماعه اى حد يقولى على الحل اذا كان ليها حل واكون شاكر جدا .

  • #2
    قم بتحميل المرفقااات وثبتها
    إن شاء الله تشتغل الترجمة على برنامج الـSMPlayer فقط

    ارجو الإلتزام يالقوانين و قول مشكلتك باللغة العربية

    http://www.linuxac.org/forum/announcement.php?f=2&a=11
    الملفات المرفقة

    تعليق


    • #3
      المشاركة الأصلية بواسطة DB NA OP مشاهدة المشاركة
      قم بتحميل المرفقااات وثبتها
      إن شاء الله تشتغل الترجمة على برنامج الـSMPlayer فقط

      ارجو الإلتزام يالقوانين و قول مشكلتك باللغة العربية

      http://www.linuxac.org/forum/announcement.php?f=2&a=11
      اخى الفاضل الف شكر لك على سرعة الاستجابه .. ولكن الملف الخاص بك موجود بالاساس عندى ومع ذلك قمت بتحميله ومازالت المشكله موجوده

      الفيلم يعمل ولكن بدون ترجمه

      ياريت الحل يا اخوان ....

      تعليق


      • #4
        ## تشغيل واعداد الترجمة مع الافلام مع الرائع vlc ##

        Twitter
        : @Linux4SA

        تعليق


        • #5
          النسخة المرفقة مع يبنتو قديمة لدعم الترجمة مع mplayer ,smplayer

          اضف هذه المستودعات
          كود:
          deb http://ppa.launchpad.net/rvm/mplayer/ubuntu lucid main
          كود:
          deb http://ppa.launchpad.net/rvm/smplayer/ubuntu lucid main #SMPlayer  Stable Version
          ثم اعمل تحديث

          تعليق

          يعمل...
          X