إعـــــــلان

تقليص
لا يوجد إعلان حتى الآن.

تشغيل النت في ابونتو lts 10.04

تقليص
X
 
  • تصفية - فلترة
  • الوقت
  • عرض
إلغاء تحديد الكل
مشاركات جديدة

  • [مشكلة] تشغيل النت في ابونتو lts 10.04

    بسم الله الرحمن الرحيم


    السلام عليكم ورحمة الله وبركاتة

    كيف الحال شباب ؟ ان شاء الله بخير



    شباب انا مشكلتي مع النت ماهو راضي يشتغل ركبت توزيعة ubuntu 10.04 LTS


    كلشي تمام بس النت ماهو راضي يشتغل

    عملت اسم المستخدم وكلمة المرور والنت ماهو راضي يشتغل


    نوع الاتصال dsl واشتغل على مودم speed touch 330

    والصراحة شفت كثير من الشباب يشتكون من هذا الشي


    ياريت مساعدتكم شباب

  • #2
    المشاركة الأصلية بواسطة العمودي مشاهدة المشاركة
    بسم الله الرحمن الرحيم
    السلام عليكم ورحمة الله وبركاتة
    كيف الحال شباب ؟ ان شاء الله بخير
    شباب انا مشكلتي مع النت ماهو راضي يشتغل ركبت توزيعة ubuntu 10.04 LTS
    كلشي تمام بس النت ماهو راضي يشتغل
    عملت اسم المستخدم وكلمة المرور والنت ماهو راضي يشتغل
    نوع الاتصال dsl واشتغل على مودم speed touch 330
    والصراحة شفت كثير من الشباب يشتكون من هذا الشي
    ياريت مساعدتكم شباب
    وعليكم السلام
    http://www.google.com/cse?cx=0048265...CD%CB&siteurl=

    تعليق


    • #3
      بارك الله فيك اخوي
      والله اخوي حاولت بجميع الطرق اشغل النت بس مافي فائدة

      واطلع على كثير من الشروحات

      بعضها غير كامل

      والبعض الاخر يحتاج الى حزم من النت ولا استطيع الحصول عليها بعدم وجود النت على لينكس


      فيارت احد الاخوة يشرح لنا بالتفصيل تشغيل النت على اوبونتو 10.04 على مودم سبيد تتش 330 مع توفير الحزم اللازمة اذا احتاجها البرنامج

      والله يوفقك الجميع

      تعليق


      • #4
        انا اول ما سطبت ابنتو 10.4 كان النت السلكى بس هو الى شغال لكن الواى فاى مكنش شغال وجربت شروح كتير وحلول ومفيش فايدة
        لحد ما نزلت الابنتو هو هو تانى ونفس النسخة والنت الواى فاى والسلكى شغال تمام ومفيش اى مشاكل طيب المشكلة كانت فين ؟ الله اعلم .
        بغض النظر عن نوع روترك جرب تسطب النسخة تانى وخاصة ان تسطيبها مبياخدش 15 دقيقة دة مجرد رائ .

        تعليق


        • #5
          المشاركة الأصلية بواسطة partoegypt مشاهدة المشاركة
          انا اول ما سطبت ابنتو 10.4 كان النت السلكى بس هو الى شغال لكن الواى فاى مكنش شغال وجربت شروح كتير وحلول ومفيش فايدة
          لحد ما نزلت الابنتو هو هو تانى ونفس النسخة والنت الواى فاى والسلكى شغال تمام ومفيش اى مشاكل طيب المشكلة كانت فين ؟ الله اعلم .
          بغض النظر عن نوع روترك جرب تسطب النسخة تانى وخاصة ان تسطيبها مبياخدش 15 دقيقة دة مجرد رائ .
          اخوي قصدك احمل النسخة 10.04 lts من جديد؟؟؟

          وهل النسخة الموضحة اعلاة شغالة معاك تمام ؟

          الله يوفقك

          تعليق


          • #6
            في احد عندة حل ياشباب

            تعليق


            • #7
              شباب مازلت انتظر

              تعليق


              • #8
                سلام عليكم اخي العزيز ...توزيعة أبنتو الاخيرة في مشكلة خاصة مع مودمات cdma وهي network managerلايمكنه الربط على هذه المودمات ..فأمامك خياران اما تقوم بتحميل التوزيعة الاقدم كارمك كوالا 9.10 او تقوم بتسطيب حزمة wvdial على الابنتو وبعدها تقوم بضبط الاعدادات وانا موجود ..أو تنتظر التوزيعة القادمة

                تعليق

                يعمل...
                X