إعـــــــلان

تقليص
لا يوجد إعلان حتى الآن.

حل مشكلة sagem800 مع لينكس ubuntu 7.04

تقليص
X
 
  • تصفية - فلترة
  • الوقت
  • عرض
إلغاء تحديد الكل
مشاركات جديدة

  • حل مشكلة sagem800 مع لينكس ubuntu 7.04

    اخوتي السﻻم عليكم و رحمة الله

    الحل ببساطة موجود في هذا الرابط الصغير .
    http://adimou1977.maktoobblog.com/?post=308498

    :painting: :thumpsup_green: :clown: :joker:

  • #2
    نعم الطريقة صحيحة
    شكرا جزيلا لك أخي وياريت يتم نسخ المشاركة هنا بالموضوع

    La vie est complexe car nous avons tous une partie réelle et une partie imaginaire....

    تعليق


    • #3
      شكراً اخي الكريم على الطريقه
      KISS Protocol - Keep It Simple, Stupid

      تعليق


      • #4
        فعلا الطريقة ناجحة 100/100 شكرا لك
        وأسمح لي أن أضع الشرح كموضوع في المنتدى

        تحياتي




        تعليق


        • #5
          شكرا جزيلا على هذا الحل ..لكن لدي مشكلة و هي :
          أن الإعدادت عندي يجب أن تكون على PPPoE و ليس على PPPoA

          رجاءا أعينوني على تثبيت المودم و إن امكن بالصور لأني جد مبتدأ
          إني الآن مع الأيبنتو منذ مدةو لا أستطيع الإتصال بالأنترنيبت و سبب تركيبي له هو العمل براحة على الأنترينت

          الشكر مقدما لكل من بادر

          تعليق


          • #6
            نفس السؤال خاصة واني حملت suse 10.3
            بعد جهد جيد إلا أنه لم يتعرف على
            الـ sagem 800-840 لدي .

            تعليق


            • #7
              :
              reading:

              Pour Ubuntu regarde ... For ubuntu see :

              http://linuxac.org/forum/showthread.php?t=6076

              http://forum.ubuntu-fr.org/viewtopic...02194#p1402194



              :clown: :clown: :clown
              :

              تعليق


              • #8
                شكرا لك أخي لقد طرحة المشكلة للتو

                تعليق

                يعمل...
                X