إعـــــــلان

تقليص
لا يوجد إعلان حتى الآن.

تم تثبيت الابونتو ولكن مشكلة!

تقليص
X
 
  • تصفية - فلترة
  • الوقت
  • عرض
إلغاء تحديد الكل
مشاركات جديدة

  • [مشكلة] تم تثبيت الابونتو ولكن مشكلة!

    ثبت الابونتو من usb خلص تثبيت بعدين شلت usb

    وعدت التشغيل بس اما اعيد التشغيل يكتب دا بعد ما شلت usb
    no bootable devices--strike f1 to retry boot , f2 for setup utility press f5 to run ondoard diagnostics

    وامااا احط usb يشتغل ويخش على النظام عادي ولا في شئ يعني لازم استخدم اليو اس بي ولا ما يشتغل

    طيب ايش المشكلة ؟؟

    بليييييييييييز تساعدوني لان دي المرة الخامسة انزل الابونتو طلبتكم ............ !!!! والله شكلي انا اللي راح ابكي
    لا حول ولاقوة الا بالله

  • #2
    يبدوا انك اخترت الUSP Flash كبارتيشن أساسي أثناء التثبيت!

    وفي هذه الحالة لن تستطيع تشغيل النظام إلا من الفلاش..

    إذا كنت تريد النظام على جهازك فاختر أحد الأقراص المدمجه (HDD)

    تعليق


    • #3
      اخوي الموضوع ليس في قسمه الصحيح اتمنى اختيار القسم الصحيح في المره المقبلة

      تحياتي لك
      ilove linux

      تعليق


      • #4
        اسف اخووي زكريا

        بس انا يا اخوي
        THELORD_ صارت لي نفس المشكلة اما ثبت الويندوز وحصل معاي نفس المشكلة القصة مو يو اس بي
        لا حول ولاقوة الا بالله

        تعليق


        • #5
          انسخ ملف iso على اصبع الفلاش بستخدام برنامج pendrivelinux واعد تجربة التثبيت بعدها سيعمل معك على التمام
          نظم تشغيل حاسوبي
          ubuntu 12.04 - win 7
          برامج استخدمها و انصحك بتنصيبها
          Firefox - Emesene - Gimp - Gedit



          تعليق

          يعمل...
          X