إعـــــــلان

تقليص
لا يوجد إعلان حتى الآن.

مشكلة في الوايرلس في فيدورا

تقليص
X
 
  • تصفية - فلترة
  • الوقت
  • عرض
إلغاء تحديد الكل
مشاركات جديدة

  • [مشكلة] مشكلة في الوايرلس في فيدورا

    السلام عليكم

    عندي مشكلة في الوايرلس مايتصل على النت بس الشبكة يعطي ايبي الجهاز ..

    نظامي فيدور 14

    جهازي سوني

    بيانات ifconfig
    كود PHP:
    eth0      Link encap:Ethernet  HWaddr 54:42:49:6D:99:DA  
              UP BROADCAST MULTICAST  MTU
    :1500  Metric:1
              RX packets
    :0 errors:0 dropped:0 overruns:0 frame:0
              TX packets
    :0 errors:0 dropped:0 overruns:0 carrier:0
              collisions
    :0 txqueuelen:1000 
              RX bytes
    :(0.0 b)  TX bytes:(0.0 b)
              
    Interrupt:18 

    lo        Link encap
    :Local Loopback  
              inet addr
    :127.0.0.1  Mask:255.0.0.0
              inet6 addr
    : ::1/128 Scope:Host
              UP LOOPBACK RUNNING  MTU
    :16436  Metric:1
              RX packets
    :8 errors:0 dropped:0 overruns:0 frame:0
              TX packets
    :8 errors:0 dropped:0 overruns:0 carrier:0
              collisions
    :0 txqueuelen:
              RX bytes
    :480 (480.0 b)  TX bytes:480 (480.0 b)

    wlan0     Link encap:Ethernet  HWaddr 00:26:C7:6E:08:C6  
              inet addr
    :192.168.1.66  Bcast:192.168.1.255  Mask:255.255.255.0
              inet6 addr
    fe80::226:c7ff:fe6e:8c6/64 Scope:Link
              UP BROADCAST RUNNING MULTICAST  MTU
    :1500  Metric:1
              RX packets
    :39 errors:0 dropped:0 overruns:0 frame:0
              TX packets
    :38 errors:0 dropped:0 overruns:0 carrier:0
              collisions
    :0 txqueuelen:1000 
              RX bytes
    :5710 (5.5 KiB)  TX bytes:6576 (6.4 KiB

  • #2
    وين الشباااب ًابي حل في المشكلة

    تعليق

    يعمل...
    X