إعـــــــلان

تقليص
لا يوجد إعلان حتى الآن.

عدم التحديث في yum

تقليص
X
 
  • تصفية - فلترة
  • الوقت
  • عرض
إلغاء تحديد الكل
مشاركات جديدة

  • عدم التحديث في yum

    السلام عليكم ورحمت الله وبركاته

    عندي مشكله في تحديثyum






    المهم بيطلعلي اخر شى Error: Missing Dependency: faad2 < 2.5 is needed by package ffmpeg-libs
    Error: vlc conflicts with faad2 >= 2.5

    وشاكرا لكم حسن تعاونكم

  • #2
    اين الردود

    تعليق


    • #3
      الا يوجد حل!!!!!!!!!

      تعليق

      يعمل...
      X