إعـــــــلان

تقليص
لا يوجد إعلان حتى الآن.

مشكله لدي في تنصيب Ubuntu 7.10

تقليص
X
 
  • تصفية - فلترة
  • الوقت
  • عرض
إلغاء تحديد الكل
مشاركات جديدة

  • مشكله لدي في تنصيب Ubuntu 7.10

    السلام عليكم ....

    المشكله هي لما أريد تنصيب ubuntu
    يقف التثبيت في 90% (Loading module 'aec62xx' for 'IDE chipset Support)

    حاووولت اثبته اكثر من مره ونفس المشكه يوقف في 90%

    ؟
    My Twitter

    My Blog

  • #2
    وعليكم السلام

    اخى لقد تعرضت لنفس المشكلة لكننى عرفت ان بعد حوالى 80% من التركيب
    تقوم التوزيعة بعمل تحديث اتوماتيكى من اﻻنترنت وتقوم بتحميل ملفات جديدة
    لكن ببطىء شديد يمكنك ان تتجاهل التحديثات قبل التثبيت على ان تستكمل التحديث
    بعد التركيب

    تعليق


    • #3
      انا جربت أركب Linux Mint نفس المشكله ..!

      ما ادري يمكن المشكله في الجهاااز !
      My Twitter

      My Blog

      تعليق


      • #4
        السلام عليكم اخى

        اعتقد ان المشكلة ممكن تكون عندك بالجهاز
        ياريت تذكر مواصفات الجهاز لكى يتمكن الاخوة من المساعدة

        تحياتى
        محمد البنا
        صمت فقالوا: كليل اللسان.. نطقت فقالوا: كثير الكلام
        حلمت فقالوا: صنيع الجبان ..ولو كان مقتدراً لانتـقـــم
        فأيقنت أني مهمـــــا أرد.. رضا الناس لابــد أن أذم

        تعليق


        • #5
          الجهاز مواصفات الجهاز هي :
          بروسسر(معالج) : سليريون
          الهارد ديسك : 80 جيجا
          الرام : 512mb
          السرعه:2,2Ghz
          My Twitter

          My Blog

          تعليق


          • #6
            حليت المشكله
            أثناء التثبيت نسيت أسوي بارتشن للswap

            ومشكوووورين على المساعده
            My Twitter

            My Blog

            تعليق

            يعمل...
            X