إعـــــــلان

تقليص
لا يوجد إعلان حتى الآن.

مشكلة عند تسطيب edubuntu-7.10-desktop-i386

تقليص
X
 
  • تصفية - فلترة
  • الوقت
  • عرض
إلغاء تحديد الكل
مشاركات جديدة

  • مشكلة عند تسطيب edubuntu-7.10-desktop-i386

    السلام عليكم ورحمة الله وبركاته
    انا معلش لـــــــســـــه جـــــديـــــــــــــد في اللينكس فاعذروني علي كثرة استفساراتي
    المشكلة ظهرت اثناء تثطيب نسخة edubuntu-7.10-desktop-i386
    انه اثناء التثطيب وعند الوصول الي مرحلة التقسيم اخترت اتوماتك واختار برتشن حيث اني تارك مسااحة 40 جيجا للتسطيب المهم اثناء التقسيم وصل الي 34% ثم توقف وتركته مده طويلة علي امل الانتهاء لكن لم يحدث شي
    مع العلم اني حارق النسخة علي سرعة 4x ببرنامج التيرو
    حد يعرفني ايه هي المشكلة واعمل ايه ؟
    اســــــــــــــــــف لازعاج
    وشكرااا
    مع تحياتي
    EezeE
    :clown: :clown:
    تعلمت من الحياة انه ليس هناك شيء لتعلمه

  • #2
    استاذ عيسي

    ممكن توضح اكثر
    1-- هارد وير جهازك =مواصفاته بالكامل
    2--
    وصلت الىفين بالضبط
    3- هل وانت بتثبت النظام كنت على الCD Live وﻻ ﻻء؟

    4--شرح اكثر للمشكل = حل اسرع له
    ما هى افضل الطرق لنشر واستخدام اللينوكس ؟
    ا- أبو عبد الله

    تعليق


    • #3
      بسم الله الرحمن الرحيم
      شكرااا اخي مبتدىء علي اهتمامك
      intel(r) celeron(r) cpu 2.80 GH
      256 MB of ram
      160 GB wd sata hard disk
      وياريت توضح ازاي ادخل علي النت لاني لما جربتهااا لايف يوقل الوصلة مظبوطة واجي ادخل الفير فوكس يقولي بروبلم
      مع العلم انا شبكةlan
      مع تحياتي
      EeZeE
      التعديل الأخير تم بواسطة eezee; الساعة 20-01-2008, 07:15 PM.
      تعلمت من الحياة انه ليس هناك شيء لتعلمه

      تعليق

      يعمل...
      X