إعـــــــلان

تقليص
لا يوجد إعلان حتى الآن.

مشكلة في تركيب kmess

تقليص
X
 
  • تصفية - فلترة
  • الوقت
  • عرض
إلغاء تحديد الكل
مشاركات جديدة

  • مشكلة في تركيب kmess

    السلام عليكم

    كلما اقوم بتركيب برنامج kmess تظهر هذه الرسالة

    Couldn't Open File /home/krm/dektop/kmess-1.5.×86.package Using The Unicode (UTF-8) Character Coding

    ممكن حد يقولي السبب

    منتظركم

  • #2
    شباب
    فينكم

    تعليق


    • #3
      الصبر

      ****

      طيب توزيعتك ايه عشان نقدر نساعدك اكتر ؟؟
      و يا ترى جربت تنزله باستخدام مير الحزم - اذا كان موجود - ,, ؟
      كتاب أوبنتو ببساطة: http://www.simplyubuntu.com
      ابدأ مع النظام الرائع أوبنتو لينُكس الآن!

      تعليق


      • #4
        توزيعتي Ubuntu 7.10

        و ياريت تقولي أي حزمة تقصد
        ﻷني لسة جديد عاللينكس و مجربتش اركب اي حزمة جديدة

        منتظرك

        تعليق


        • #5
          حمل من هنا ومن ثم دبل كلك ..
          شوف ايش يناسب نظامك ..

          كود:
           kmess_1.4.3-2ubuntu2_amd64.deb 24-Aug-2007 21:03   1.1M  
           kmess_1.4.3-2ubuntu2_i386.deb  24-Aug-2007 17:03   1.1M  
           kmess_1.5-0ubuntu1_amd64.deb   12-Feb-2008 18:04   1.9M  
           kmess_1.5-0ubuntu1_i386.deb    13-Feb-2008 01:05   1.8M
          كود PHP:
          http://mirror.its.ac.id/pub/ubuntu/pool/universe/k/kmess/ 
          bad3r

          Twitter
          : @Linux4SA

          تعليق


          • #6
            انا حملت آخر نسخة في الصفحة الخاصة بالتحميل
            و لما عملت دبل كلك على الملف قال

            Error: Dependency Is Not Satisfiable: kdelibs4c2a

            دي حزمة لازم تتركب ولا ايهـ بالظبط ؟!!؟

            تعليق


            • #7
              لمعلوماتكمـ:

              حتى جيت اركب برنامج Wine
              قال نفس الكلام بس كلمة kdelibs4c2a متغيره

              ايهـ السبب في المشاكل دي كلها ؟؟

              تعليق


              • #8
                المشاركة الأصلية بواسطة shbabsoft مشاهدة المشاركة
                لمعلوماتكمـ:

                حتى جيت اركب برنامج Wine
                قال نفس الكلام بس كلمة kdelibs4c2a متغيره

                ايهـ السبب في المشاكل دي كلها ؟؟
                ما هي توزيعتك ..؟؟

                هل جربت أن تحدث حزمها ؟؟؟
                KISS Protocol - Keep It Simple, Stupid

                تعليق


                • #9
                  Ubuntu 7.10
                  دي التوزيعة

                  تحديث الحزم قصدك Update
                  اﻷبديت انا موقفهـ !!

                  تعليق


                  • #10
                    المشاركة الأصلية بواسطة shbabsoft مشاهدة المشاركة
                    انا حملت آخر نسخة في الصفحة الخاصة بالتحميل
                    و لما عملت دبل كلك على الملف قال

                    Error: Dependency Is Not Satisfiable: kdelibs4c2a

                    دي حزمة لازم تتركب ولا ايهـ بالظبط ؟!!؟
                    ايوه تقريبا دي مكتبة من مكتبات الواجهة KDE ,,, عشان البرنامج ده اصلا مخصص للواجهة KDE ,,

                    المهم دور على الحزمة المفقودة في مدر الحزم synaptic ,,

                    هتلاقي شرح في المنتدى لاستخدام مدير الحزم ,,

                    المشاركة الأصلية بواسطة mauud777 مشاهدة المشاركة
                    ما هي توزيعتك ..؟؟

                    هل جربت أن تحدث حزمها ؟؟؟
                    المشاركة الأصلية بواسطة shbabsoft مشاهدة المشاركة
                    توزيعتي Ubuntu 7.10
                    كتاب أوبنتو ببساطة: http://www.simplyubuntu.com
                    ابدأ مع النظام الرائع أوبنتو لينُكس الآن!

                    تعليق


                    • #11
                      اوكى
                      مشكوور عالمتابعة و المساعدة
                      جاري البحث

                      تعليق


                      • #12
                        انا واجهتي Gnome مش KDE
                        في حل ؟؟

                        تعليق


                        • #13
                          انا لقيت الحزمة في مدير الحزم لما بعمل عليها مارك يعني بعلم عليها بيقول في مشكة لما بحملها

                          تعليق


                          • #14
                            افتح Terminal ، وقم بتنفيذ اﻷمر التالي :

                            sudo apt-get install kmess

                            سوف يطلب الباسوورد ، ادخل باسوورد اليوزر الذي دخلت به

                            ﻻبد من اتصال باﻹنترنت ، سوف يتصل باﻹنترنت ، ويحمل اللازم ثم يثبته ، بالتوفيق
                            براءة:
                            إن سطام لا يضمن صحة و لا دقة ما يكتب ، بل هو إلى الخطأ أقرب منه للصواب ، فدقق و لا تسلّم .
                            @ksatux

                            تعليق


                            • #15
                              انا بعمل كدة
                              بيقولي في مشكلة

                              التوزيعة Ubuntu 7.10 Gnome

                              تعليق

                              يعمل...
                              X